Winamp 5 või uuem (AACPLUS toega)